向日葵 app污下载安装谢姬分享网

通达信如何关联东方财富

通达信 东方财富?

建议东方财富。
目前东方财富在资讯方面较好,而且近期也支持了技术指标和自定义公式选股。个人是从通信达转到东方财富的。

怎样把通达信的自选股导入到东方财富通中

打开东方财富通软件后,点击:工具---自选导入,在出现的对话框里有提示你电脑所安装的通达信自选股的路径,选取后导入即可。

怎样把通达信的公式改为东方财富的?谢谢!

这段公式代码在东方财富上是可以用的.


A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
SHORT:=7; LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
买进:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)REF(DOWN,1);

如何把通达信的公式改成东方财富的公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

AA:=CROSS(DIF,DEA) AND DEA>0;

BB:=BARSLAST(CROSS(DEA,DIF)) AND DEA>0;

CC:=REF(BARSLAST(CROSS(DIF,0))<20,BARSLAST(CROSS(DEA,DIF))+1);

X:AA AND BB AND CC;

基本不需要做什么修改,可以用

怎么开通东方财富通手机炒股操作通道

现在开立股票账户进行交易是通过证券公司的 东方财富网是不可以开立的啊 向日葵.app污免费下安卓这边可以在网上开立股票账户

请教,能不能更改手机版东方财富通软件里的指标公式,怎么改?谢谢!

不能